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Module 3: Word Tip Sheet
Getting Started
This module will NOT tell you everything you need to know about Microsoft Word. That is unnecessary because there are already too many 500 page books dedicated to explaining Word. Better yet, the Word
program itself contains a number of “on line” sources of help that you can consult while running the program.
This Tip Sheet is designed to help you learn the word processing techniques that are particularly useful for economics majors writing term papers and research reports. It will provide you with advice on how to proceed and
where to look for additional help.
Before getting into Word you must make sure that you know basic Window Skills, such as the role of
directories (folders), how to use the Ctl and Alt keys, double clicking, resizing windows, the nature of list boxes,
and the procedures for starting and exiting programs.
Note that while there are a number of versions of Microsoft Word, including a special MAC version,
they are quite similar. All the features described in this Tip Sheet are likely to be available in whatever version
you are using, although there may be some minor variations in the way in which the commands are executed.1

What you Should Know About Word processing with Microsoft Word2
1. The Word View
When you start Microsoft Word, you will be confronted by an intimidating screen similar to that pictured at the
top of the next page, but without the text in the middle of the screen.
• The text pictured in the middle of the screen is the active document that the user was working on when the
picture was captured. This “Text Area” contains useful information about how to interpret Word’s display,
including an explanation of the various toolbars at the top of the screen.3
• The “Text Area” may appear either as black letters on a white background or white letters on a blue background, depending upon how the options are set on your computer.4
• You can switch among several alternative ways in which the text area is displayed by tapping on the View
icon in the second row from the top with the left mouse button. “Page Layout View” is displayed in the
picture on the next page.
• The Ruler option on the View pulldown menu toggles (turns on and off) the rulers at the top and side of
the Page Layout View.
• Because the ¶ icon has been clicked, there is a × between words and everywhere else where there is a space
in the document, which helps catch mistakes in spacing in the text; also, the ¶ mark indicates a new
paragraph. These embellishments can be turned on or off by clicking on the ¶ icon. Using two spaces
between sentences enhances the appearance of the document.

1

Word for Windows can read and write a number of different file formats, including Word Perfect. However, Word-97
writes Word files in a new format which Word6 cannot read; if you have Word6, check over ???. You can read such files
with Word6 by installing a converter available in a file called WRD97CNV.EXE that can be downloaded from the PAC
Data Lab Home Page.
2
Microsoft’s Word is not necessarily a better product than the alternatives, such as Word Perfect. Any modern word processor will do all the operations described in this Tip Sheet. If you have mastered an alternative word processor and you are
happy with it there is no advantage to learning Word. However, you will be on your own because the ITS help staff only
supports Word.
3
The Print-Scrn key on the right-hand end of the top row places the current screen’s contents onto the Clipboard, from which
it can be pasted into a Word document with Ctl-V.
4
To change this and other options you can select Options/General on the Tools pull-down menu. Equations and graphics
may not be clearly visible if you select blue text on white background.
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2. Help!
If you use your mouse to place your cursor on top of one of the tool-bar
icons near the top of the screen the program will give you a brief one-liner explanation of what that icon will do for you. Tap on the icon if you want to put it to
work.
You can obtain Help by clicking on the Help pull down menu at the end
of the Standard Menu Bar, or you can push the F1 key near the upper left of the
keyboard; or you can click on the ? Icon near the right-hand end of the row of
icons on the third row from the top.
The most frustrating part of help is figuring out how to ask the question
in such a way that the computer will understand what you want to know! The second most frustrating aspect is
that the program tends to tell you more than you want to know.
If you have had considerable experience with Word Perfect, you can turn on special help for Word Perfect users by clicking the WPH icon near the lower right hand corner of the screen.

3. Saving Output
Don’t loose your term paper! Before proceeding very far when preparing any kind of a document or data file on
the computer you should make sure you can save your output. To test your saving skills, first start a new document by clicking on the first icon on the Standard Tool Bar (third row from top) and type a few words. Now
click the File pull down menu on the Menu Bar (second row from top) and select Save As. You can specify
the drive on which you will save the file [e.g., Drive A (floppy) or Drive C (your computer’s hard drive) or Drive
H for your private area on the server], the subdirectory (folder) where you wish to store the file, and the name of
the file (e.g., “FirstTry.Doc”).
NOTE: The computer expects Word files to have “DOC” as the three letter "file name extension" following the
period in the file name.
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: The computers in the various ITS labs on campus use Word97. If you have Word 6 or earlier on a computer in
your room it may not read Word97 formatted files you have created in one of the data labs. The work-around is
to ask Word97 to save your file in Rich Text format by selecting the file type option in the Save File menu;
Word 6 can usually read such files. Indeed, if you have Word Perfect on your home computer, you can ask Word
to save in that format.

4. Opening (Loading) Files
To load a file into Word just click the open Icon (second Icon from the left on the Standard Tool Bar).
You will have to select the appropriate drive and subdirectory from the Open Menu; then double-click on your
filename. [Your filename will not show if it does not have the .DOC filename extension — you can work around
this by selecting “All files” in the list box in the lower left-hand corner of the Open Menu.]
Shortcut: Word remembers the names of the last few files you saved — click the File pull down menu to see
the list and then click on the name of the file you wish to load into Word.

5. Blocking Text
Blocking (i.e., selecting) text is a basic task — you must master this skill in order to move text around,
change the font, and execute a host of other operations.
Block text by holding down the left mouse button while moving the mouse over the text that you wish to select.
Shortcuts: You can select a word by clicking on it two or three times (fast) with the left mouse button; click
again and you will select a whole paragraph, select the whole document with Ctl-A. Select from the cursor to
the end of the document with Ctl-Shift-End.

6. Dragging Text; Copy-paste, Deletion
You can move text that you have blocked by (1) moving the cursor back so it is over the blocked text, (2) holding
down the left mouse button and waiting for the arrow to appear, (3) dragging the blocked text where
you want it, and then (4) lifting your finger off the left button.
Or you can copy blocked text by copying it onto the clipboard with Ctl-C, placing the cursor where you want to
put the stuff, and then pasting it there with Ctl-V.5 Or from the Menu Bar use File/copy and
File/paste. If you to move rather than copy (i.e., cut) use Ctl-X instead of Ctl-C
Note: Copy-Pasting is better than dragging when moving larger blocks of text, moving text a considerable
distance on your document, and when moving text and graphs and so forth from one program to another.

7. Importing output from other programs.
•

•

You can import text from a variety of other Windows programs (e.g., a spreadsheet or a statistical package)
into your word document (e.g. a term paper) by opening the other program, selecting the text (perhaps with
the Select all option in the other programs Edit pull down menu) and copying it onto the clipboard. Then
you switch to Word, place the cursor where you want to insert the material, and paste it there with Ctl-V.
Alternatively, many programs have options for saving text to a file in a format that can be read by another
program. Thus many statistically oriented programs let you save data to a file in a format that can be read
by Word; e.g. ASCII or Coma Separated Variable (CSV) format.

8. Font Selection
The Font option allows you to underline, place the title of a journal or book in italics, emphasize with bold type,
change the size of the type, or insert subscripts or superscripts (Xt, Y2)
Times New Roman size 10 is the font face for this document, as indicated on the two list boxes on the Format menu bar near the top of the screen pictured on page 2. Note that “Times New Roman” may well
be the best font (typeface) for most purposes. But if you have imported a table or statistical output from
another program it may not space properly with that font; try New Courier, which is not proportionately spaced (i.e., an i is just as wide as an m).
5

For alternative pasting options, you can use the PasteSpecial menu available from the

Edit menu.
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Arial font face size 11 is used in this document to distinguish things typed into the computer.
•
•
•
•
•
•

To change the font for anything you will type after the cursor, click the arrow to the right of the font list-box
and make your selection.
To change the font of material you have already typed, block it and then select the font from the list box.
You can get to the Font menu more quickly by just clicking the right mouse button [Shift+Mouse Button on
a Mac].
You can change the size of the font by blocking the text and then hitting Ctrl+[ to shrink (i.e., hold down
the Control Key and press the left bracket)or Ctl-] to enlarge; this leaves the font you have selected unchanged.
Use Ctl-U, Ctl-I or Ctl-B to toggle on and off underline, italics and bold (or click U, I, or B on the Format
menu bar). Toggle on subscripts with Ctl-= and superscripts with Ctl-+ = Ctl-Shift-=.
To copy formatting, block a piece of text in the format you wish to copy, then click the paintbrush in the
toolbar, then block the text you wish to reformat.

9. Spell Check and Grammar Check
Always use the spell-checker. Word’s spell and grammar checkers help, but they are far from fool proof.
They missed every error in the following sentence: “The affect of the spelling checker is to effect the quality of
term paper allot.” Always proofread!
In Word 7, Spell checker automatically underlines misspeled words in red; if its not running, you can turn it
on by clicking ABC4 icon in the Standard Tool Bar. You can ignore spell-check’s suggestions if you like. If
the spell checker doesn’t know a word or name in your writing vocabulary, touch the ADD icon to enlarge
Word’s vocabulary.

10. Printing files:
•
•

File/Print/preview allows you to see the file exactly as it is going to print — it saves paper.
File/Print gets you to the print menu; or just hit the printer icon on the toolbar.

Tip: If you use an inkjet printer that prints out pages in reverse order (page 3 on top of page 2 on top of page
1), you can offset this by clicking the “Reverse Print Order icon in Tools/Options/Printer menu.

11. Page numbering and the header-footer areas
If you want only page numbers but not a header or footer, you can use the Insert/Page Numbers menu.
For additonal information, such as your name, the date, you should use the “Header and Footer”6 option in
the View pull-down menu and consider the following options:

Now type out the header (e.g. your name, the course number and the date for a term paper). Then push Tab,
type “page “ and then touch the # icon on the menu (the # inserts a field code for the page number; it will be
updated automatically as you write your paper!
If you want a different heading (perhaps a blank or no heading) on the first page, follow the instructions in
“Create a different header or footer for part of a document” in Word Help.

12. Bulleted and Numbered Lists
•
•
•

6

You can number paragraphs in a blocked section of text by clicking on the 1,2,3 icon on the Format
Menu Bar; you can remove the numbers by clicking the icon again.
To create a bulleted list of paragraphs, as in this Topic, select the paragraphs and then click the triple bullet
next to the number icon. Or you can consult the pull-down Format Menu
To create a hanging indent as in Topic 6 above, (recommended for bibliographic references) block the paragraph(s) and then click Ctl-T; turn off your hanging indent with Ctl-spacebar-T.
This option is called “Header/Footer” in many versions of Word.
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13. Controlling line spacing
To double space an entire document in Word 6 and later, first Ctl-A to select the entire document then Ctl-2 to
double space. To change the spacing in part of your text, first block it and then go to the Format Menu’s paragraph option.
TIP: If you leave your paper single spaced until you are ready to print the final version you will be able to see
more text on your screen while you are writing your document.

14. Tabs
•
•
•

Word automatically sets up tabs every half inch. You can insert tabs by clicking the desired spot on the
ruler at the top of the page. You can drag your tab to the left or right if you wish to change its location on
the ruler.
You can remove a tab by dragging it down off the ruler.7 Click on the “tab well” square at the extreme left
end of the ruler to change the next tab that you set from left justify, to center, to right justify, or to decimal
align.
Don’t use repeated spaces as a substitute for the tab key! It makes a mess with proportional fonts.

15. The Insert Pull-down Menu
This menu allows you to insert footnotes, clip art, symbols etc. into your text. Examples follow. Experiment.
Tip: If you have a blue background on your screen, pictures, equations, spreadsheet tables and graphs may be
hard to read.

16. Footnotes
•
•
•

To insert a footnote, select that option from the Insert menu. Footnotes will be numbered in sequence automatically. To see a footnote that is already in the document, you can just click on its number in the text; or
you can get to footnote viewing area on a split-screen by clicking View/footnote area.
To format the footnote area, once you are there, select all with Ctl-A and then use the font or paragraph
format option.
To delete of a footnote, just delete its number referring to it in the main text.

17. Symbols
A number of symbols are available by selecting Symbol on the Insert menu. There is a choice of Fonts: try
“Symbol” or “(normal)”, or “MT-Symbol.”
Use TOOLS/AUTOCORRECT to automatically insert symbols. To do this from the symbols menu, select your symbol (e.g.
β) and then click the auto-correct box. Give it a name (e.g. #beta); then whenever you type “#beta ” it will be
auto-corrected to the symbol β.

Once you have inserted a symbol into your document you can copy and paste it in other locations with Ctl-C and
Ctl-V; or drag it with the Ctl key pressed down.

18. Equation Editor
A variety of specialized statistical symbols, such as X and R , are not in the Word symbol library but can be
created with Equation Editor. To create an equation, or a symbol use the Insert pull-down menu, selecting Object
and then Microsoft Equation Editor.8 You will have the following Equation menu bar: Each of the boxes in the
top row of this menu contains a variety of symbols: click the box and then click on the desired symbol to place it
in your equation.

7

See Topic 1The Word View to learn how to make the ruler appear on your screen if it is not there already.
The Equation Editor may not be automatically installed with Word; if not, you can install it by reinserting the Word CDRom.

8
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To create X just put your cursor on the embellishment box (third from left in the top row) and click in the
popup menu the shaded square with the box over it. Then type X in the shaded box.
One of the bottom row boxes contains a variety of summation signs. You have the opportunity to specify the
range of summation if you like. Other bottom row boxes allow for square roots, integrals, matrices, etc.
You can use the various elements in the equation editor to create all manner of fancy equations using the
rich variety of symbols in the various boxes in the Equation toolbar.
When you have finished editing your equation, close by clicking the X in the upper right corner of the
menu.
If you wish to make changes in your equation after it is closed, just double click on it to reopen the editor.
If the images generated by equation editor are not lining up on the line correctly in Word, try right-clicking
on the equation, selecting “format object, click” on the Position tab, and then click off the "float over text"
button if it is on.

19. Clipart and Pictures:
You can insert pictures and clipart. The frustrated duck picture near the beginning of this document is one of a
vast number of pictures in Word’s clipart gallery. You can capture whatever is displayed on your screen onto the
Clipboard with the Print-Scrn icon and then insert it into a word document, cropping it to size with the Picture Toolbar.

20. Tables
The Table pull down menu is not only useful for organizing tables of data. You may also want to use it when
preparing your résumé. There are options for sorting the rows of a table. You can convert tables to text and vice
verse.

21. Columns
To create columns (see the next topic) just block the text, select the Format/Columns menu, and specify the
number of columns. Or click the column icon on the Formatting Toolbar.

22. Styles
When you start a new document in word, the
first list box on the format toolbar will probably say
“Normal” to indicate that this is the style that will
be used in the document. If you create a footnote,
the style will switch to “Footnote Text.” You could
also use a particular style for long quotations, or for
section headings, or addresses. But what is a style?
A style is a particular format setting, specifying the
font face, its size, indentation and so forth. You
can change the style of a part of your document by
blocking the text you want to change and then selecting from the list that appears when you click on
the arrow on the right-hand side of the style list
box.

Why bother with styles? You could achieve the
same effect by using the Format options, but then
you would have to reselect the format settings at
each point in your document where you wanted to
switch the format. The Style option lets you change
a number of formatting characteristics with one
swoop. Further, if you use the Format/Style option
to modify a style (change the font face, font size or
what have you) it will make the change at every
point in your document where you have specified
that style — one change does it all!
Heading styles are particularly useful because
they will number the sections of your document
automatically. Move, delete or add a section and
the numbers will adjust automatically before print-
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Next time you write a term paper, try developing an outline with heading 1, heading 2, heading 3 styles; promote or demote, rearrange. Once
your outline is complete, flesh out your skeleton
outline by inserting text (in normal style) below
each heading. fill in the text using the headings to
guide your writing.

23. Captions, Cross References, Table of Contents and Indexes
•
•
•

You can use the Insert/Caption menu to place captions for Tables and Figures in your text. They will be
numbered automatically.
You can refer to a captioned item or a section heading (e.g., “in Table 3”) in your text by using the Insert/Cross-reference menu. If you then change the order of your tables, the reference will be automatically adjusted to refer to the new number.
You can quickly create a Table of Contents or a List of Figures for your manuscript by placing the cursor
where you want it to appear and then selecting Insert/Index and Tables. The table or list will appear at
the cursor.

For More On Word
Consult the excellent help that San Francisco State University provides on its wonderful two page Help
Sheets about Word, Excel, etc. and other software at different levels
Example: Introduction to WORD: http://userwww.sfsu.edu/~training/word%20basics.pdf
For an index of other help sheets , including several more on Word, try

http://userwww.sfsu.edu/~training/coursedesc.html#Descriptions

